Problème simulateur Unity Pro XL V11.1

  • Dorian
    Dorian
    Modérateur
    Automaticien habitué

    18 messages
    Inscrit le 12/12/2015

    le 05/04/2017 à 22:26 Citer ce message

    Bonsoir,

    récemment lorsque je lance le simulateur sur Unity j'ai plusieurs messages d’erreurs :

    Image
    Si quelqu'un a déjà eu ce problème et aurait une solution.
    Merci
  • TechniD
    TechniD
    Modérateur
    Automaticien habitué

    25 messages
    Inscrit le 03/12/2015

    le 10/04/2017 à 14:50 Citer ce message

    Ton programme est en lecture seule donc impossible de transférer
  • Johan59
    Johan59
    Modérateur
    Automaticien habitué

    27 messages
    Inscrit le 13/12/2015

    le 10/04/2017 à 15:44 Citer ce message

    Ton programme est correctement paramétré avec ton automate ? Si jamais il y a une adresse IP avec un réseau ?
    Johan Dornez
    Etudiant en Licence Professionnelle AII
    Société Eurobaut
  • TechniD
    TechniD
    Modérateur
    Automaticien habitué

    25 messages
    Inscrit le 03/12/2015

    le 10/04/2017 à 16:23 Citer ce message

    regarde en haut a gauche (lecture seule) dans la barre de menu
  • Dorian
    Dorian
    Modérateur
    Automaticien habitué

    18 messages
    Inscrit le 12/12/2015

    le 27/04/2017 à 20:15 Citer ce message

    Bonsoir,

    Merci d'avoir répondu, j'ai pu résoudre le problème de moi même.
    Le problème vient du fait d'ouvrir un projet sur une clé USB alors qu'en local sur le PC cela marche parfaitement.

    Voilà, problème résolu.

Répondre à ce message

7 choses à savoir si Tu débutes en automatisme...

7 choses que tu dois savoir si tu debutes en automatismeCliquez ici pour télécharger le guide PDF

Superv 3