Erreur sur les STB

  • neofly
    neofly
    Modérateur
    Automaticien habitué

    12 messages
    Inscrit le 04/02/2020

    le 16/09/2020 à 13:56 Citer ce message

    Bonjour,

    J'ai un problème sur les cartes AI du module STB, après avoir chargé la config j'ai des erreurs et je n'arrive pas a les résoudre.
    Erreur de noeud
    Erreur 0010h
    Erreur 0000h
    Erreur FF10h
    Tout les cartes DI / DO / AO fonctionne sauf les AI
    pouvez-vous m'aider svp merci
  • EvangerC
    EvangerC
    Modérateur

    191 messages
    Inscrit le 01/07/2017

    le 16/09/2020 à 14:34 Citer ce message

    Bonjour neofly
    Est ce que toutes les entrées de tes cartes Ai sont raccordés?
    Car lorsque au moins une entrée n'est pas raccordée sur la carte , celle ci génère automatiquement une erreur.
    Cela ne veut pas forcément dire que la carte fonctionne pas, c'est juste pour indiquer que au moins une des entrée n'est pas raccordée.
  • neofly
    neofly
    Modérateur
    Automaticien habitué

    12 messages
    Inscrit le 04/02/2020

    le 16/09/2020 à 14:37 Citer ce message

    D'accord je vais regarder ça et je te tiens au courant.
    Merci
  • EvangerC
    EvangerC
    Modérateur

    191 messages
    Inscrit le 01/07/2017

    le 03/10/2020 à 10:45 Citer ce message

    Bonjour neofly,

    Avez vous résolu votre problème concernant les cartes AI?
  • neofly
    neofly
    Modérateur
    Automaticien habitué

    12 messages
    Inscrit le 04/02/2020

    le 26/10/2020 à 15:29 Citer ce message

    Bonjour EvangerC,
    Oui enfaite c'était une carte du STB qui était HS donc tout le module était en erreur et il y avais des erreurs de câblage.

Répondre à ce message

7 choses à savoir si Tu débutes en automatisme...

7 choses que tu dois savoir si tu debutes en automatismeCliquez ici pour télécharger le guide PDF

Superv 3